Actuate Haxe 4 support


#1

Currently when trying to use the haxelib version (in Haxe 4) you get these errors:
Custom property accessor is no longer supported, please use get

I can see it’s fixed in the repo, are you able to publish a new version.


#2

I’ll try and publish this week


#3

Hey Joshua, any word on this?


#4

Okay, just released on haxelib